适用于Angular 5+的移动友好型范围滑块控制组件

适用于Angular 5+的移动友好型范围滑块控制组件
插件名称 ng5-slider
发布时间 2020年5月13日
插件作者 angular-slider

适用于Angular 5+的范围滑块组件,移动友好,无外部依赖。

安装:

# NPM
$ npm install ng5-slider --save